version 1.00.01

Apr 20, 2011 at 6:05 PM

Though this module is not required in DNN 5.0.6.02, can it still be used so that I do not have to track down and replace its current instances with the dnn 5.6.2 built-in module.

Apr 22, 2011 at 5:48 PM

There's nothing that I can think of to prevent you from using it. There are still use cases for the version 5 and 6 series of DNN.  The original use case for this module was to easily add things like jQuery and jQueryUI.  But there are other things that you might want to use it for.